• Ko'p qirrali-DSL va LAN/WAN portlari orqali ulanish, VDSL2/ADSL2+/ADSL2/ADSL standartlari va optik tolali/kabel modemlari bilan to'liq mos keladi.
• Yuqori ulanish tezligi-100 Mbit/s gacha bo'lgan super tezlikli VDSL ulanishi va 300 Mbit/s gacha Wi-Fi.
• Maksimal qamrov zonasi - tashqi antennalar barcha yo'nalishlarda uzoq masofali signalni ta'minlaydi.
• Oddiy boshqaruv-Tether ilovasi yoki qulay veb-interfeys orqali istalgan joydan bir necha daqiqada sozlash.



3 10/100 Mbit/s RJ45 lan portlari.
1 LAN/WAN porti 10/100 Mbit/s RJ45.
1 RJ porti 11.
WPS tugmasi.
Qayta tiklash tugmasi (RESET).
Quvvatni yoqish/o'chirish tugmasi (Power On/Off).
9v DC / 0,6 A.
IEEE 802.3, 802.3u
ITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
181.6 * 129.7 * 36.2 мм
Ko'p yo'nalishli, sobit.
2 x 5 dBi
IEEE 802.11b, 802.11g, 802.11n
2.400-2.4835 GHz
<20 dBi (EIRP)
Shifrlash 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, MAC manzillarini filtrlash.
WMM, tarmoqli kengligi nazorati (IP QoS).
Ota-ona nazorati, tarmoq manzili tarjimasi (NAT), portni yo'naltirish, statik marshrutlash, DNS Relay, DDNS, IGMP V1/V2/V3.
Nat xavfsizlik devori, SPI xavfsizlik devori, DDOS hujumidan himoya qilish, IP va MAC manzilini bog'lash, xizmatlarni filtrlash, kirishni boshqarish, ota-ona nazorati.
VDSL/ADSL modemli yo'riqnoma, Wi-Fi router.
Veb-boshqaruv interfeysi (HTTP), masofadan boshqarish pulti, CWMP (tr-069), veb-interfeys orqali dasturiy ta'minotni yangilash, diagnostika vositalari.
IPSec VPN
IPv4 va IPv6-ni qo'llab-quvvatlash.
PPPoE (RFC2516)
PPPoA (RFC 2364)
MER\IPoE (RFC 1483 Routed)
IPoA (RFC1577/2225)
Bridge (RFC1483 Bridge)
Tether Ilovasi.
Virtual server, Port Triggering, DMZ, ALG, UPnP
CE, RoHS
TDW 9960.
Tashqi Splitter.
RJ-11 telefon kabeli.
Ethernet kabeli (RJ45).
Tez sozlash bo'yicha qo'llanma.
Quvvat adapteri.
Microsoft Windows 98SE, NT, 2000, XP, Vista ™ yoki Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX yoki Linux.
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 yoki Java-ni qo'llab-quvvatlaydigan boshqa brauzer. Internet-provayder orqali internetga kirish.
Ish harorati: 0℃-40℃.
Saqlash harorati: -40℃-70℃.
Ishlaydigan namlik: 10% -90%, kondensat hosil bo'lmaydi.
Saqlash paytida namlik: 5% -90%, kondensatsiya hosil bo'lmaydi.

