Uskuna XUSUSIYATLARI Interfeys • 24 ta RJ45 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps portlari (avtomatik muzokara/avtomatik MDI/MDIX)
• 8 ta 1/10G SFP+ uyasi**
• 1 ta RJ45 konsol porti
• 1 ta USB Type-C konsol porti Ventilyatorlar soni 2 ta jismoniy xavfsizlik qulfi √ Quvvat manbai 100-240VAC ~ 50/60Hz Olchamlari (E x D x Balandligi) 17.3 x 8.7 x 1.7 dyuym (440 x 220 x 44 mm) O'rnatish Rafga o'rnatiladigan Maks. Quvvat sarfi: 104.9 Vt (110 V/60 Hz da)
106.5 Vt (220 V/50 Hz da) Maks. Issiqlik tarqalishi: 357.81 BTU/soat (@110V/60Hz)
363.23 BTU/soat (@220V/50Hz)
ISHLASH ISHI: Kommutatsiya sig'imi: 640 Gbit/s
Paketlarni yo'naltirish tezligi: 240 Mbit/s
MAC manzil jadvali: 32K
Paket bufer xotirasi: 24 Mbit/s
Iyul kadr: 9 KB
DASTURIY TA'MINOT XUSUSIYATLARI: Xizmat ko'rsatish sifati: 8 ta ustuvor navbat
• 802.1p CoS/DSCP ustuvorligi
• Navbatni rejalashtirish: SP (qat'iy ustuvorlik), WRR (og'irlikdagi aylanma robin), SP+WRR
• O'tkazish qobiliyatini boshqarish: Port/oqimga asoslangan reytingni cheklash
• Silliqroq ishlash
• Har bir oqim uchun harakat: QoS izohi (802.1P izoh, DSCP izohi)
L2 va L2+ xususiyatlari• 128 ta IP interfeysi: IPv4/IPv6 interfeysini qo'llab-quvvatlash
• Statik marshrutizatsiya: 48 ta statik IPv4/IPv6 marshrutlari
• Statik ARP: 128 ta statik yozuvlar
• 510 ta ARP yozuvlari
• Proksi ARP
• Soxta ARP
• DHCP serveri
• DHCP rölesi: DHCP interfeysi rölesi, DHCP VLAN rölesi
• DHCP L2 rölesi
• Havola agregatsiyasi
• Spanning daraxt protokoli
• Loop aniqlash
• 802.3x oqimni boshqarish
• L2 ko'p tarmoqli aks ettirish • 4000 ta IGMP guruhlarini qo'llab-quvvatlash (IPv4, IPv6)
• IGMP kuzatuvi
• IGMP autentifikatsiyasi
• Ko'p tarmoqli VLAN ro'yxatdan o'tish (MVR)
• MLD kuzatuvi
• Ko'p tarmoqli filtrlash Eshittirishlar: 256 ta profil va har bir profil uchun 16 ta yozuv Kengaytirilgan xususiyatlar • Qurilmani avtomatik aniqlash †
• To'plam konfiguratsiyasi †
• To'plamli dasturiy ta'minotni yangilash †
• Intellektual tarmoq monitoringi †
• Anomaliya haqida ogohlantirishlar †
• Birlashtirilgan konfiguratsiya †
• Qayta ishga tushirish jadvali †
ISP xususiyatlari:
• L2PT (2-qavat protokoli tunneli)
• Qurilma havolasini aniqlash protokoli (DLDP)
• PPPoE identifikatorini kiritish
• ERPS
• 802.3ah Ethernet havolasi OAM
• DDMVLAN • VLAN guruhi: maks. 4K VLAN guruhlari
• 802.1q yorliqlangan VLANlar
• MAC VLAN: 256 ta yozuv
• Protokol VLAN: 16-protokol shabloni, Protokol VLAN 12
• Xususiy VLAN
• GVRP
• VPN VLAN: VLAN xaritalash, VLANni almashtirish
• Ovozli VLAN
• Vaqtga asoslangan ACL
• MAC ACL: Manba MAC, Manzil MAC, VLAN identifikatori, Foydalanuvchi ustuvorligi, Efir turi
• IP ACL: Manba IP, Manzil IP, Fragment, IP protokoli, TCP bayrog'i, TCP/UDP porti, DSCP/IP TOS
• Birlashtirilgan ACL
• Paket tarkibi ACL
• IPv6 ACL
• Siyosat: Ko'zgu, Yo'naltirish, Tezlik chegarasi, QoS eslatmasi
• ACL port/VLANga qo'llaniladi
• Xavfsizlik
• IP-MAC-Portni bog'lash
— 512 ta yozuv
— DHCP kuzatuvi
— ARP tekshiruvi
— IPv4 manba himoyasi: 96 yozuvlar
• IPv6-MAC portini bog'lash
— 512 yozuv
— DHCPv6 kuzatuvi
— ND aniqlash
— ND kuzatuvi
— IPv6 manba himoyasi: 95 yozuv
• DoS hujumidan himoya
• DHCP filtri
• Statik/Dinamik port xavfsizligi: Har bir port uchun 64 tagacha MAC manzili
• Eshittirish/Ko'p tarmoqli/Unicast bo'ron nazorati: Kbps/Nisbatni boshqarish rejimi
• 802.1X
— Portga asoslangan autentifikatsiya
— Macga asoslangan autentifikatsiya
VLAN tayinlash
— MAB
— Mehmon VLAN
— Radius autentifikatsiyasi va hisobdorlikni qo'llab-quvvatlash
• AAA (TACACS+ ni o'z ichiga olgan holda)
• Portni izolyatsiya qilish
• SSLv3/TLS 1.2 bilan HTTPS orqali xavfsiz veb-boshqaruv
• SSHv1/SSHv2 bilan buyruq satri interfeysi (CLI) orqali xavfsiz boshqarish
• IP/port/MACIPv6 asosidagi kirishni boshqarish• IPv6 Ikkilik IPv4/IPv6
• Ko'p tarmoqli tinglovchilarni aniqlash (MLD) kuzatuvi
• IPv6 ACL
• IPv6 interfeysi
• IPv6 statik marshrutizatsiyasi
• IPv6 qo'shnilarni aniqlash (ND)
• Maksimal uzatish birligi (MTU) aniqlash
• Internet boshqaruv xabarlari protokoli (ICMP) 6-versiyasi
• TCPv6/UDPv6
• IPv6 ilovalari: DHCPv6 mijoz, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTPMIBs• MIB II (RFC1213)
• MIB interfeysi (RFC2233)
• Ethernet interfeysi MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Autentifikatsiya Client MIB (RFC2618)
• Masofaviy Ping, Trace Route MIB (RFC2925)
• TP-Link Private MIB qo'llab-quvvatlashi
Boshqaruv xususiyatlariOmadaDa ilovasi Omada Hardware Controller, Omada Cloud-Associated Controller yoki Omada Software Controller ni talab qiladi. Markazlashtirilgan boshqaruv • Omada Cloud Controller
• Omada Hardware Controller
• Omada Software Controller. Bulutga kirish: Ha. Omada Hardware Controller, Omada Cloud-Associated Controller yoki Omada Software Controller ni talab qiladi. Zero-Touch Provi

