• 16 ta SIP liniyasini va 4 ta dasturlanadigan klavishlarni qo‘llab-quvvatlash.
• Ichki Bluetooth va USB adapter orqali Wi-Fi qo‘llab-quvvatlash.
• Ikki displey (3.5 dyuymli asosiy va 2.4 dyuymli qo‘shimcha) va yoritilgan klavishlar orqali qulay boshqaruv.
• Simsiz va simli quloqchinlarni ulash imkoniyati.
• HD audio, keng diapazonli kodeklar va to‘liq duplex echo bekor qilish.
• Turli tarmoq protokollarini qo‘llab-quvvatlash (SIP, IPv6, VLAN, VPN).
• Avtomatik sozlash va veb-interfeys orqali boshqaruv.
Ikkita rangli displey va yangi LED yoritgichli tugmachalar bilan Fanvil X5U ko'proq moslashuvchanlik, ishlash va turli xil biznes talablaridan oshib ketishni maqsad qilib, ma'lumotlarga to'g'ridan-to'g'ri kirishni ta'minlaydi. Ushbu qurilmadagi Harman karnayi va G. 722 va Opus keng polosali kodek sizga tarmoqdagi yuqori va past diapazonlarda ajoyib HD audio tajribasini taqdim etadi.
Yuqori sifatli ovoz. Yuqori ish samaradorligi.
Ajoyib Harman karnayi va G. 722 va Opus keng polosali kodeklari bilan FANVIL x5u-dagi HD audio sizga dialoglarda ham, konferentsiyalarda ham kristalli toza va yuqori samarali aloqadan bahramand bo'lishga imkon beradi.
Chiroyli ko'rinish. Foydalanish oson
3,5 dyuymli rangli LCD displey, 2,4 dyuymli rangli LCD displey va 4 ta yoritilgan chiziqli tugmachalar bilan yanada intuitiv dizayni bilan FANVIL X5U IP telefoni yanada qulay tajribani taqdim etadi.
Yaxshilangan muvofiqlik va samarali aloqa
FANVIL X5U EHS simsiz eshitish vositasi, o'rnatilgan bluetooth va USB orqali Wi-Fi-ni qo'llab-quvvatlash bilan birgalikda adapter sizga ishlashda moslashuvchanlikni ta'minlash uchun mo'ljallangan.
Fanvil X5U xususiyatlari
16 sip liniyalari
4 chiziq tugmachalari
O'rnatilgan Bluetooth
HD sifatli audio qo'llab-quvvatlash
PoE-Ni Qo'llab-Quvvatlash
Ikkita suyuq kristalli displey (asosiy va qo'shimcha tugmalar uchun)
Naycha, eshitish vositasi va karnayni qo'llab-quvvatlash (karnay)
Sozlanishi mumkin bo'lgan qo'shimcha tugmalar
Ish stolini o'rnatish va devorga o'rnatish opsiyasi
Do'stona interfeys va ergonomik dizayn
6 ta qo'shimcha tez terish tugmachalari / BLF, 5 ta virtual sahifa. Birgalikda-30 tagacha tez terish tugmachalari
Qo'ng'iroqlarni qayta ishlash funktsiyalari:
Qo'ng'iroqni ushlab turish
Qo'ng'iroqni rad etish
Mikrofonni o'chirish
Qo'ng'iroqni ushlab turish
Qo'ng'iroqni kutish
Qo'ng'iroqni aniqlash (Caller ID)
Qo'ng'iroqni o'tkazish (bildirishnoma bilan va xabarsiz)
Qo'ng'iroqni takrorlash
Interkom
Avtomatik javob
Qo'ng'iroq tovushini boshqarish
Suhbatning ovoz balandligini boshqarish
Qo'ng'iroqni boshqa raqamga yo'naltirish (shartsiz, ish joyida, javob bo'lmasa)
Ovozli pochta
3 tomonlama konferentsiya
Tez terish
Bezovta qilinmasin rejimini qo'llab-quvvatlash!"(DND) chiziq yoki telefon uchun
Anonim qo'ng'iroqlarni qo'llab-quvvatlash
Anonim qo'ng'iroqlarni taqiqlash
Ishonch telefoni
Bo'sh ish o'rinlari rejimini qo'llab-quvvatlash (Hot desking)
Telefonni olib tashlamasdan qo'ng'iroqni qo'llab-quvvatlash
Qo'shimcha telefon xususiyatlari
2000 ta yozuv uchun o'rnatilgan telefon kitobi
XML protokollari (4 donagacha) va LDAP, 2000 ta yozuvlar bo'yicha tashqi telefon kitobini qo'llab-quvvatlash
Qo'ng'iroqlar jurnali jami 1000 ta yozuv uchun (kiruvchi / chiquvchi / o'tkazib yuborilgan)
Qora ro'yxatlar va ruxsat etilgan qo'ng'iroqlar ro'yxatini qo'llab-quvvatlash
Ovozli pochta ko'rsatkichi
NTP vaqtni sinxronlashtirish protokolini qo'llab-quvvatlash
Dasturlashtiriladigan DSS/yumshoq tugmalar
WiFi adapterini qo'llab-quvvatlash
Bluetooth eshitish vositalarini qo'llab-quvvatlash
Plantronics simsiz minigarnituralarini qo'llab-quvvatlash APD-80 EHS kabel. Jabra eshitish vositasi fanvil EHS20 kabeli orqali
USB eshitish vositalarini qo'llab-quvvatlash
USB flesh yoki serverda suhbatni yozishni qo'llab-quvvatlash
Acion URL/Active URI-ni qo'llab-quvvatlash
uaCSTA
Audio:
Mikrofon / karnay / HD sifatli naycha (0 ~ 7 kHz)
ADC/DAC 16khz diapazonini qo'llab-quvvatlash
G. 711a/u, G. 723.1, G. 726-32K, G. 729A/B, AMR, iLBC, Opus tor polosali kodeklarni qo'llab-quvvatlash
Keng polosali kodeklarni qo'llab-quvvatlash: G. 722, AMR-WB
To'liq dupleks aks-sadoni bekor qilish (AEC)
Nutq faolligini aniqlash ( VAD) / qulay shovqin yaratish (CNG) / fon shovqin darajasini baholash (BNE), shovqinni bekor qilish (NR)
Yo'qotilgan paketlarni qoplash (PLC)
300 MS gacha bo'lgan dinamik bufer jitter
DTMF uzatish: in-band, RFC2833, SIP INFO
Tarmoq funktsiyalari:
O'rnatilgan ikki portli kalit. Ethernet portlari 10/100/1000 Mbit / s, ko'prikli kompyuter port ulanishi
Ip – statik, DHCP, PPPoE konfiguratsiya rejimi
802.1 x-ni qo'llab-quvvatlash
VPN-ni qo'llab-quvvatlash: L2TP (asosiy, shifrlanmagan)
VLAN-ni qo'llab-quvvatlash
LLDP
QoS-Ni Qo'llab-Quvvatlash
RTCP-XR(RFC3611), VQ-RTCPXR(RFC6035)
Qo'llab-quvvatlanadigan tarmoq protokollari:
SIP2.0 over UDP/TCP/TLS
RTP/RTCP
STUN
DHCP
IPv6
PPPoE
802.1x
L2TP (Basic Unencrypted)
NTP
FTP/TFTP
HTTP/HTTPS
TR069
Boshqaruv:
FTP/TFTP/HTTP/HTTPS/DHCP orqali avtomatik sozlash variant 66 / SIP PNP / TR069
Veb orqali boshqarish
Trafikni ushlab turish uchun o'rnatilgan yordamchi dastur
Konfiguratsiya faylini saqlash / yuklash
Yangi dasturiy ta'minotni avtomatik yoki qo'lda yuklab olish
Syslog-Ni Qo'llab-Quvvatlash
O'rnatilgan xatolar jurnali
Jismoniy xususiyatlari:
Diagonali 3,5 dyuym va o'lchamlari 480×320 piksel bo'lgan asosiy rangli displey
64×192 nuqtali dasturlashtiriladigan tugmalar uchun ixtiyoriy qora va oq matritsali displey
42 ta kalit, shu jumladan:
4 dasturiy ta'minot tugmachalari
6 funktsiya tugmachalari (ushlab turish, yo'naltirish, konferentsiya, takrorlash, ovozli pochta, eshitish vositasi)
4 navigatsiya tugmasi va 1 OK tasdiqlash tugmasi
12 ta standart terish tugmachalari
3 ovoz balandligini boshqarish tugmachalari (jim/balandroq/mikrofonni o'chirish)
1 karnay kaliti
6 ta qo'shimcha funktsiya tugmachalari va uch rangli yoritilgan tezkor terish
1 qo'shimcha ekranning virtual sahifalarini o'zgartirish tugmasi
HD rj9 x1 trubkasi
RJ9 x1 quvur kabeli
1,5 M Ethernet CAT5 kabeli
2 ta Rj9 porti: X1 trubkasi, x1 eshitish vositasi
Stend x1
1 USB2.0 standart a porti, Wi-Fi USB dongle yoki flesh-diskni ulash uchun
Rj45 x2 tarmoq interfeyslari: Ethernet 10/100/1000 Mbit / s
Elektr ta'minoti: DC 5V, 1A
Quvvat Sarfi (PoE): 2.4~9.38 W
Quvvat sarfi (adapter): 1.4~6.54 W
Ish harorati: 0~45 ℃
Namlik: 10~95%
Olchamlari:
Ish stolini o'rnatish (burchak 1): 214x188.6x181.1 mm
Ish stolini o'rnatish (burchak 2): : 214x180.5x190.1 mm
Devorga o'rnatish:: 214x119.4x219. 1 mm
Qo'llab-quvvatlanadigan tillar: ingliz, rus, Xitoy va boshqalar.

