• Универсальность – подключение через DSL и LAN/WAN-порты, полная совместимость со стандартами VDSL2/ADSL2+/ADSL2/ADSL и оптоволоконными/кабельными модемами.
• Высокая скорость подключения – суперскоростное VDSL-соединение до 100 Мбит/с и Wi-Fi до 300 Мбит/с.
• Максимальная зона покрытия – внешние антенны обеспечивают дальнобойный сигнал во всех направлениях.
• Простое управление – настройка через приложение Tether или удобный веб-интерфейс из любого места за пару минут.



3 порта LAN 10/100 Мбит/с RJ45
1 порт LAN/WAN 10/100 Мбит/с RJ45
1 порт RJ11
Кнопка WPS
Кнопка сброса настроек (RESET)
Кнопка включения/выключения питания (Power On/Off)
9В постоянного тока /0,6A
IEEE 802.3, 802.3u
ITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
181.6 * 129.7 * 36.2 мм
Всенаправленные, фиксированные
2 x 5 дБи
IEEE 802.11b, 802.11g, 802.11n
2.400-2.4835 ГГц
<20 дБм (EIRP)
Шифрование 64/128-бит WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, фильтрация по MAC-адресам
WMM, контроль пропускной способности (IP QoS)
Родительский контроль, преобразование сетевых адресов (NAT), переадресация портов, статическая маршрутизация, DNS Relay, DDNS, IGMP V1/V2/V3
Межсетевой экран NAT, Межсетевой экран SPI, защита от DOS-атак, привязка по IP и MAC-адресу, фильтация сервисов, контроль доступа, родительский контроль
Роутер с модемом VDSL/ADSL, Wi-Fi роутер
Веб-интерфейс управления (HTTP), удалённое управления, CWMP (TR-069), обновление ПО через веб-интерфейс, инструменты диагностики
IPSec VPN
Поддержка IPv4 и IPv6
PPPoE (RFC2516)
PPPoA (RFC 2364)
MER\IPoE (RFC 1483 Routed)
IPoA (RFC1577/2225)
Bridge (RFC1483 Bridge)
Приложение Tether
Виртуальный сервер, Port Triggering, DMZ, ALG, UPnP
CE, RoHS
TD-W9960
Внешний сплиттер
Телефонный кабель RJ-11
Кабель Ethernet (RJ45)
Руководство по быстрой настройке
Адаптер питания
Microsoft Windows 98SE, NT, 2000, XP, Vista™ или Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX или Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 или другой браузер с поддержкой Java
Доступ в интернет через Интернет-провайдера
Рабочая температура: 0℃-40℃
Температура хранения: -40℃-70℃
Рабочая влажность: 10%-90%, без образования конденсата
Влажность при хранении: 5%-90%, без образования конденсата

